<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Пройдем цели кодекса пирата без таблицы на маяке</title>
<meta name='robots' content='max-image-preview:large' />

<!-- All In One SEO Pack 3.7.1[139,230] -->
<meta name="description"  content="Подробная инструкция с предложениями по прохождению маяка в игре кодекса пиратов без таблиц" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://runetmir.com/#organization","url":"https://runetmir.com/","name":"RunetMir - мир Рунета","sameAs":[]},{"@type":"WebSite","@id":"https://runetmir.com/#website","url":"https://runetmir.com/","name":"RunetMir - мир Рунета","publisher":{"@id":"https://runetmir.com/#organization"}},{"@type":"WebPage","@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#webpage","url":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake","inLanguage":"ru-RU","name":"Пройдем цели кодекса пирата без таблицы на маяке","isPartOf":{"@id":"https://runetmir.com/#website"},"breadcrumb":{"@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#breadcrumblist"},"description":"Подробная инструкция с предложениями по прохождению маяка в игре кодекса пиратов без таблиц","image":{"@type":"ImageObject","@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#primaryimage","url":"https://runetmir.com/wp-content/uploads/2019/01/tseli.jpg","width":670,"height":330},"primaryImageOfPage":{"@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#primaryimage"},"datePublished":"2019-01-12T14:50:42+00:00","dateModified":"2019-09-25T21:02:00+00:00"},{"@type":"Article","@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#article","isPartOf":{"@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#webpage"},"author":{"@id":"https://runetmir.com/author/admin#author"},"headline":"Пройдем цели кодекса пирата без таблицы на маяке","datePublished":"2019-01-12T14:50:42+00:00","dateModified":"2019-09-25T21:02:00+00:00","commentCount":4,"mainEntityOfPage":{"@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#webpage"},"publisher":{"@id":"https://runetmir.com/#organization"},"articleSection":"Интернет новости","image":{"@type":"ImageObject","@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#primaryimage","url":"https://runetmir.com/wp-content/uploads/2019/01/tseli.jpg","width":670,"height":330}},{"@type":"Person","@id":"https://runetmir.com/author/admin#author","name":"admin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://runetmir.com/#personlogo","url":"https://secure.gravatar.com/avatar/6d639d9cd8678d7c7e797ce6134f6b03?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"BreadcrumbList","@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://runetmir.com/","url":"https://runetmir.com/","name":"RunetMir - мир Рунета"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake","url":"https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake","name":"Пройдем цели кодекса пирата без таблицы на маяке"}}]}]}</script>
<link rel="canonical" href="https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake" />
<!-- All In One SEO Pack -->
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://runetmir.com/wp-includes/css/dist/block-library/theme.min.css'  media='all' />
<link rel='stylesheet' id='expert-review-style-css'  href='https://runetmir.com/wp-content/plugins/expert-review/assets/public/css/styles.min.css'  media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://runetmir.com/wp-content/plugins/wp-polls/polls-css.css'  media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://runetmir.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap'  media='all' />
<link rel='stylesheet' id='reboot-style-css'  href='https://runetmir.com/wp-content/themes/reboot/assets/css/style.min.css'  media='all' />
<script  src='https://runetmir.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><link rel="preload" href="https://runetmir.com/wp-content/themes/reboot/assets/fonts/wpshop-core.ttf" as="font" crossorigin><link rel="preload" href="https://runetmir.com/wp-content/uploads/2019/01/tseli.jpg" as="image" crossorigin>
    <style>.scrolltop{background-color:#e2e2e2}.scrolltop:before{color:#1a448c}.scrolltop{width:67px}.scrolltop:before{content:"\fe3d"}body{margin-bottom: 0}</style>
    	<link rel="canonical" href="https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake" />
 
	<script data-ad-client="ca-pub-6606781448831627" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-1498 single-format-standard wp-embed-responsive sidebar-left">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Перейти к содержанию</a>

    <div class="search-screen-overlay js-search-screen-overlay"></div>
    <div class="search-screen js-search-screen">
        
<form role="search" method="get" class="search-form" action="https://runetmir.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Поиск…" value="" name="s">
    </label>
    <button type="submit" class="search-submit"></button>
</form>    </div>

    

<header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner fixed">

        <div class="humburger js-humburger"><span></span><span></span><span></span></div>

        
<div class="site-branding">

    <div class="site-logotype"><a href="https://runetmir.com/"><img src="https://runetmir.com/wp-content/uploads/2019/11/logo.gif" width="260" height="57" alt="RunetMir - мир Рунета"></a></div></div><!-- .site-branding -->                <div class="header-html-1">
                    <a title="О сайте" href="https://runetmir.com/osajte" rel="nofollow noopener noreferrer"><i class="fa fa-info" aria-hidden="true"> О сайте</i></a>                </div>
                            <div class="header-search">
                    <span class="search-icon js-search-icon"></span>
                </div>
            
    </div>
</header><!-- #masthead -->


    
    
    <nav id="site-navigation" class="main-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner full">
            <div class="menu-shapka-container"><ul id="header_menu" class="menu"><li id="menu-item-1760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1760"><a href="https://runetmir.com/category/obrazovanie">Образование</a></li>
<li id="menu-item-1761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1761"><a href="https://runetmir.com/category/socialnyj-mir">Социальность</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="https://runetmir.com/category/kultura">Культура</a></li>
<li id="menu-item-1763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1763"><a href="https://runetmir.com/category/bezopasnost">Безопасность</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1764"><a href="https://runetmir.com/category/sport">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-1765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1765"><a href="https://runetmir.com/sportnorm/">Нормативы</a></li>
</ul>
</li>
</ul></div>        </div>
    </nav><!-- #site-navigation -->

    

    <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div>
    
	
    <div id="content" class="site-content fixed">

        
        <div class="site-content-inner">
    
        
        <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">
            <main id="main" class="site-main article-card">

                
<article id="post-1498" class="article-post post-1498 post type-post status-publish format-standard has-post-thumbnail  category-internet-novosti">

    
        <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://runetmir.com/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://runetmir.com/category/internet-novosti" itemprop="item"><span itemprop="name">Интернет новости</span></a><meta itemprop="position" content="1"></span></div>
                                <h1 class="entry-title" itemprop="headline">Пройдем цели кодекса пирата без таблицы на маяке</h1>
                    
        
        
    
    
    
    <div class="entry-content" itemprop="articleBody">
        <div class="table-of-contents open"><div class="table-of-contents__header"><span class="table-of-contents__hide js-table-of-contents-hide">Содержание</span></div><ol class="table-of-contents__list js-table-of-contents-list">
<li class="level-2"><a href="#my-probem-tseli-kodeksa-pirata-realnym-sposobom">Мы пробьем цели кодекса пирата реальным способом</a></li><li class="level-3"><a href="#kakie-byvayut-tseli">Какие бывают цели?</a></li><li class="level-3"><a href="#chto-nuzhno-znat-o-mayake">Что нужно знать о маяке?</a></li><li class="level-3"><a href="#kakoy-poryadok-prohozhdeniya-tseley">Какой порядок прохождения целей?</a></li><li class="level-2"><a href="#kak-pravilno-bit-ofovye-i-defovye-tseli">Как правильно бить офовые и дефовые цели?</a></li><li class="level-2"><a href="#kalkulyator-tseley-po-tablitse-kodeksa-piratov">Калькулятор целей по таблице Кодекса пиратов</a></li><li class="level-2"><a href="#chto-delat-esli-ne-hvataet-voysk">Что делать если не хватает войск?</a></li><li class="level-2"><a href="#kak-vybit-na-mayake-glavnyy-priz">Как выбить на маяке главный приз?</a></li><li class="level-1"><a href="#nashi-predlozheniya-dlya-vas">Наши предложения для вас</a></li></ol></div><p style="text-align: center;">Свистать всех наверх &#8212; поднять паруса &#8212; протереть глаза &#8212; и читать внимательно!</p><div class="b-r b-r--after_p_1"><noindex><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6606781448831627"
     data-ad-slot="9685788640"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></noindex></div>
<blockquote class="check"><p>В игре кодексе пирата самый интерес начинается по игре когда у тебя много войск, а не пару тысяч мариков, которыми только чаек в прибрежных водах пугать.</p></blockquote>
<blockquote class="info"><p><strong>Где взять много войск?</strong> &#8212; строить, это для фермеров, есть такие любители выращивать мясо. Купить &#8212; но тут уж на любителя. Взять войска призом на маяке с 200 цели &#8212; но тут надо знание и умение!</p></blockquote>
<blockquote class="info"><p><strong>Сколько можно взять максимальный приз с маяка?</strong> &#8212; мы берем обычно около 40-50 миллионов +/- 10 лямов. Много зависит от прокачки острова если она есть и надо ли она.</p></blockquote>
<p>Кому это надо есть 2 типа людей &#8212; кто бьет маяк на 1-3 островах для себя на радость и развивает остров. Второй тип мультиводы, которые клепают днем и ночью острова и затем сливают войска в какой либо авантюрной атаке на резу, или свою укрепляют дефом (защитой).</p>
<h3 style="text-align: center;" id="my-probem-tseli-kodeksa-pirata-realnym-sposobom">Мы пробьем цели кодекса пирата реальным способом</h3>
<p>Многие пользуются таблицами целей, они в свободном доступе &#8212; но для опытных, да и вам скоро не надо будет все это марнотратства времени.</p>
<blockquote class="info">
<h4 style="text-align: center;" id="kakie-byvayut-tseli">Какие бывают цели?</h4>
</blockquote>
<p><em>Все цели делять на офовые и дефовые</em> (атакующие и защитные) Атакующие цели требуют войск атаки и имеют красный цвет, а защитные требуют для успешного прохождения защитные войска и имеют зеленый цвет. Красные и зеленые делятся еще над под типы войск которые внутри, каждый из которых надо бить по своей особенности для меньших трат и экономии войск.</p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/ofdef.jpg" alt="офовые и дефовые цели на маяке" width="670" height="90" /><meta itemprop="width" content="670"><meta itemprop="height" content="90"></span></p>
<blockquote class="warning"><p>Сейчас уже 210 &#8212; принцип тот же!</p></blockquote>
<p><em>На Квестовые и Сюжетный</em>. Квестовый целей сейчас на 2019 год по 200 офа и дефа, а Сюжетных по 24 цели. Квестовая цель это всегда максимальная имеющая цель. Например, пробили вы сейчас 45 офовую цель &#8212; значит вам выдало 46-ые цели офа и дефа, вот они и есть квестовые.</p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/tseli.jpg" alt="виды целей на маяке в игре Кодекс пирата" width="670" height="330" /><meta itemprop="width" content="670"><meta itemprop="height" content="330"></span></p>
<blockquote class="warning"><p><strong>Важно помнить</strong>, что в день дается максимально по 12 новых квестовых целей. В 3:00 ночи по Москве, доступное количество квестовых целей обновляется. Маяк можно пройти максимально за 16 дней</p></blockquote>
<blockquote class="info">
<h4 style="text-align: center;" id="chto-nuzhno-znat-o-mayake">Что нужно знать о маяке?</h4>
</blockquote>
<ol>
<li>К маяку нужно относится с уважением и вниманием. Это звучит может и смешно, но если вы не понимаете ниже изложенных принципов, то фиг-вам он даст хорошие призы по квестовым целям.</li>
<li>Максимальное количество доступных целей в день 60, но нас должны интересовать только квестовые, каждый день по 12 и только одного цвета, ниже изложим суть.</li>
<li>Принцип выдачи призов. Ни каких крутых войск вам не светит, если вы не залили нужное количество войск. Приз выдает рандомно, но с определенным учетом. Игра построена на то что бы игрок тратился деньгами &#8212; они своего добились. Мы тратим либо много времени, либо деньгами (вопрос траты рублей условный 70-400 рублей за 40 лямов войск).</li>
<li>Максимальный приз всегда дается на маяке с квестовой последней цели, либо на пару ступенек ниже. В последнем варианте приз может быть хорош, но тут жадность в будущем может и погубить такого игрока. Каждое взятие цели не квестовое либо другого цвета автоматически увеличивает требования вливания войска на 15-20% от приза. Пример вы взяли 100 офовую цель и получили 1000 линков чистыми, потом пробили 95 цель и вам дало 2000 линков. На 101 вам хватит, но вы получите приз 500 фрегатов &#8212; разницу видите, хоть она и грубая, рано или поздно вы засыпетесь и будете долго строиться.</li>
<li>Склады у вас всегда на момент прохода маяка должны быть полными, кроме рома, но и его стараться что б он был по возможности. Даже потребления рома за счет спецпредложений стоит минимизировать. В противном случаи вам приз частично будет даваться ресурсами, а не войсками.</li>
<li>На момент прохождения целей на маяке у вас всегда по максимуму должно быть включены Элита+трофеи (если есть)+Атака20, реже защита+20. В идеале конечно иметь такую цацку как +50 деф и оф бонусы, но она в продаже бывает крайне редко.</li>
</ol>
<p>&nbsp;</p>
<blockquote class="info">
<h4 style="text-align: center;" id="kakoy-poryadok-prohozhdeniya-tseley">Какой порядок прохождения целей?</h4>
</blockquote>
<blockquote class="check"><p><em>Есть один строгий план и несколько детальных</em>. Самое важное, в начале стараться не проходить Сюжетные цели их нужно оставить на закуску в виде бонуса или если по ходу плана не будет хватать войск.</p></blockquote>
<ol>
<li>Подготовка. Маяк можно легко пройти только если у вас хорошо прокачана наука (минимум до подлодок 20 уровня) или нужно потратиться на покупку 1-2 пакетов с предложениями от игры, вы покупаете рубины и войска, которые вам затем пригодятся. Если у вас остров не на вылет, и вы на нем долго собираетесь играть, то до 70 уровня, вообще не рекомендую трогать маяк, играйте, стройтесь и качайте науку в свое удовольствие, но без маяка. Чем сильнее прокачен остров, тем проще бить маяк. Если, как у меня их десятки, то мне и нафиг не надо стройки, 20 дней и около 40 лямов атаки или защиты у меня есть даже без прокачки войск и слить их на войну например с минимальной тратой времени.</li>
<li>Быть в каком то ордене, важно что бы у ордена была резиденция и прокачаны все 5 уровней. Нет особой разницы проходить маяк в ордене с резой 20 уровня или 5, суммарное вливания и выдача призов на это не влияет. От ордена у вас будут ежедневные плюшки и призы орденские, что поможет успешнее пройти маяк.</li>
<li>Старт. Вы создали остров. Кто прокачивает, кто покупает пакеты рубинов (70-400 рублей) с войсками, все равно. Можно пройти смело первые 20-30 целей не парясь, а потом ждать отличное время подходящего для старта.</li>
<li>Нужно уже на старте понимать какой вы хотите взять приз в виде атакующих войск или защитных, от этого будет зависеть вся тактика взятия главного приза.</li>
<li>Какой бы вы не хотели взять приз, до 180 цели вы пробиваете только красные квестовые цели по очереди 10-11-12-13-14-&#8230;.180 и дальше есть особенность взятия главного приза после 200 цели.</li>
<li>В каждую красную квестовую цель вы заливаете весь предыдущий приз и только так до 180 цели. Будете прыгать, получите такой минус, что потом либо деньги еще тратить, либо долго строиться.</li>
</ol>
<h3 class="info" style="text-align: center;" id="kak-pravilno-bit-ofovye-i-defovye-tseli">Как правильно бить офовые и дефовые цели?</h3>
<p>Есть 2 типа красных целей, которые нужно пробивать: &#171;Торговый галеон&#187; и Черный корсар, которые по очереди чередуются в квестовых номерах, давайте посмотри что внутри на картинке после разведки.</p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/voiska.jpg" alt="Виды войск на красных целях Кодекса пирата без таблицы" width="569" height="484" /><meta itemprop="width" content="569"><meta itemprop="height" content="484"></span></p>
<p>Самые сложные цели, это Торговый галеон, там могут стоять не удобные войска, на которые часто не хватает войск и прохождения маяка зависает. &#171;Черный корсар&#187; &#8212; там всегда стоят однотипные пираты с защитой 30 пунктов, это константа. А вот в Торговом галеоне приходится думать какие войска отправлять. Если как выше на картинке больше всего вес защиты от подлодок, то войска армады лучше отправлять в последнюю очередь, тогда будут минимальные потери, а если б стояло больше галеонов, то лучше вначале сливать войска армады. На эти цели мы также не сливаем дефовые призы с Черных корсаров, мы потом их вливаем на на них же все дефовые призы.</p>
<p>Среди защитных зеленых целей стоит Морской форт и тихай бухта. Внутри может быть все что угодно и в рандомном порядке.</p><div class="b-r b-r--middle_content"><noindex><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6606781448831627"
     data-ad-slot="9685788640"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></noindex></div>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/def.jpg" alt="защитные цели на маяке" width="670" height="445" /><meta itemprop="width" content="670"><meta itemprop="height" content="445"></span></p>
<p>Есть 4 типа войск на деф целях:</p>
<ol>
<li>Эль дьябло &#8212; где их явно больше в такие цели лучше отправлять подлодки и шлюпки</li>
<li>Десперадо &#8212; если их больше, то лучше всего отправлять в такие цели наемников или где больше защита от наемников</li>
<li>Конкистадор &#8212; Сюда для меньших потерь лучше отправлять войска с защитой от пиратов</li>
<li>Инферно &#8212; идеально им будут противостоять галеоны</li>
</ol>
<blockquote class="warning"><p>Именно в защитных сюжетных целях лучше отправлять галеоны или пиратов с наемниками (при условие что у вас нет явно усиленной прокачки либо трофея типа подлодка +20), опять же после взятия главного приза после 200 цели.</p></blockquote>
<h3 style="text-align: center;" id="kalkulyator-tseley-po-tablitse-kodeksa-piratov">Калькулятор целей по таблице Кодекса пиратов</h3>
<p>Каждая зеленая и красная квестовая цель имеет сложность ввиде отправки нужно количества войск. Так что б пройти 100 красную &#171;Черный корсар&#187; нужно отправить 3 миллиона атакующих войск, тогда цель покарится.</p>
<blockquote class="warning"><p>Такая модель работает по таблице только на черных корсарах, для экономии времени отличный вариант! Там где торговые галеон, там уже лучше думать какие войска отправить!!!</p></blockquote>
<p>К примеру давайте пробьем 50 цель Торговый галеон</p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/50mayak.jpg" alt="50 цель маяка" width="639" height="435" /><meta itemprop="width" content="639"><meta itemprop="height" content="435"></span></p>
<p>Как мы видим из разведки боем, что да туда лучше отправить войска эскадры, и выходит для взятия этой цели достаточно 230 бригантин. В данном случаи 331 тысяч атаки совпадает с таблицей, а если б отправляли линкоры, то пришлось бы на 70 тысяч отправить больше войск.</p>
<h3 id="chto-delat-esli-ne-hvataet-voysk">Что делать если не хватает войск?</h3>
<ol>
<li>Самый простой вариант строиться, но для быстрого решения есть другие способы.</li>
<li>Взять войска из сюжетной линии, столько сколько нам надо для взятия очередной цели и что б оставалось на запас</li>
<li>Из турнирных призов &#8212; все турнирные призы распаковываем только в крайнем или финальном случаи. Поэтому цели маяка лучше всего бить во время турниров на целях.</li>
<li>Вариант купить порой слишком дорогой</li>
</ol>
<blockquote class="info"><p>Что надо делать что бы маяк хорошо давал?</p></blockquote>
<p>Не жадничать, все деф призы до 180 цели вливаем в красную квестовую, порой даже нужно специально подкармливать квестовую цель легендами и прочим дефом. Если чувствуете что вам все меньше и меньше начинает давать приз для новой цели. До 120 цели порой бывает не просто, а затем все идет как по маслу или не натупить, то все просто дается дойти до финиша</p>
<h3 style="text-align: center;" id="kak-vybit-na-mayake-glavnyy-priz">Как выбить на маяке главный приз?</h3>
<p>В маяке не бывает так что вы возьмете главные приз дефом и офом, приходится что одно выбирать. И так мы дошли до 180 цели.</p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/of.jpg" width="30" height="20" /><meta itemprop="width" content="30"><meta itemprop="height" content="20"></span> Дальше вариант &#8212; мы хотим взять главный приз войсками атаки &#8212; тогда мы бьем 181-200 включительно и не тратим войска защиты!!! На 200 цели нам дало приз, но он так себе, тогда мы бьем очередную красную 200-ую и перед этим вливаем весь накопленный деф, а затем офом добиваем и берем шикарный приз. Бывают исключения, можете в маяк даже слишком много войск залить, порой приходится 200 бить по сем раз. Но все это скорее исключения. Важно пробили маяк, взяли хороший приз, больше его крутить не стоит.</p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/200priz.jpg" alt="200 приз в кодексе пирата войска атаки" width="637" height="458" /><meta itemprop="width" content="637"><meta itemprop="height" content="458"></span></p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/defs.jpg" width="30" height="20" /><meta itemprop="width" content="30"><meta itemprop="height" content="20"></span> Если мы хотим взять приз защиты, то мы с 181-200 включительно пробиваем опять цели атаки и не тратим защитные войска. Затем выбираем подходящую цель от 190-199! защитную и пробиваем ее &#8212; вначале отправляем всю!!! атаку, а затем защитой добиваем и берем приз!</p>
<p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignnone size-full" src="https://runetmir.com/wp-content/uploads/2019/01/198priz.jpg" alt="Приз со 198 цели Кодекса пирата" width="683" height="469" /><meta itemprop="width" content="683"><meta itemprop="height" content="469"></span></p>
<p>И только после этого пробиваем 24 сюжетных целей и суммарно у нас есть войска атаки и защиты порядка 40 миллионов.</p>
<hr />
<h2 style="text-align: center;" id="nashi-predlozheniya-dlya-vas"><span style="color: #008000;">Наши предложения для вас</span></h2>
<ol>
<li><strong>Продаем готовые острова</strong> на всех серверах с полным доступом под ключ, маяки пробитые оф деф, и с почтовыми данными. Цена 3000-4000 рублей</li>
<li><strong>Предлагаем защитные войска</strong> для вашего острова Цена: 100 рублей за 1 миллион защиты без бонусов с предметов типа +20% / то есть чистые войска, будут стоять у вас пока их не объют всех</li>
<li><strong>Пробиваем за вас маяк</strong> на острове под ключ. Цена 2500-5500 рублей, детально нужно смотреть в каком состояние у вас маяк, а то может быть вы взяли приз на 150 цели и слили, а нам его восстанавливать))). Время 20 дней, приз не меньше 30 миллионов.</li>
</ol>
<hr />
<p>Если вам это интересно, &#8212; то вот наши контакты:</p>
<p><strong>Почта</strong>: rnasredin@mail.ru</p>
<p style="text-align: right;">С уважением: мастер маяка!</p>
<pre>*Статья размещена на правах рекламы</pre></p><div class="b-r b-r--after_content"><noindex><!-- Yandex.RTB R-A-388865-5 -->
<div id="yandex_rtb_R-A-388865-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-388865-5",
                renderTo: "yandex_rtb_R-A-388865-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex></div>    </div><!-- .entry-content -->

</article>






    <div class="rating-box">
        <div class="rating-box__header">Оцените статью</div>
		<div class="wp-star-rating js-star-rating star-rating--score-0" data-post-id="1498" data-rating-count="0" data-rating-sum="0" data-rating-value="0"><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div><div class="star-rating-text"><em>( Пока оценок нет )</em></div>    </div>







    <meta itemprop="author" content="admin">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://runetmir.com/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake" content="Пройдем цели кодекса пирата без таблицы на маяке">
    <meta itemprop="dateModified" content="2019-09-25">
    <meta itemprop="datePublished" content="2019-01-12T14:50:42+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://runetmir.com/wp-content/uploads/2019/11/logo.gif" alt="RunetMir - мир Рунета"></div><meta itemprop="name" content="RunetMir - мир Рунета"><meta itemprop="telephone" content="RunetMir - мир Рунета"><meta itemprop="address" content="https://runetmir.com"></div>
<div id="comments" class="comments-area">

    	<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projdem-celi-kodeksa-pirata-bez-tablicy-na-mayake#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://runetmir.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label class="screen-reader-text" for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"  required='required' placeholder="Имя" /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100"  required='required' placeholder="Email" /></p>
<p class="comment-form-comment"><label class="screen-reader-text" for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" placeholder="Комментарий" ></textarea></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='1498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b7e776944" /></p><input type="hidden" id="ak_js" name="ak_js" value="231"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	

    
        
        <ol class="comment-list">
                
<li class="comment even thread-even depth-1" id="li-comment-11075" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
    <div class="comment-body" id="comment-11075">
        <div class="comment-avatar">
		    <img alt='' src='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png' srcset='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>        </div>
        <div class="comment-meta">
            <cite class="comment-author" itemprop="creator">Марат</cite>
            
                            <time class="comment-time" itemprop="datePublished" datetime="2019-02-06">
                    06.02.2019                    в 01:30                </time>
                    </div>

        <div class="comment-content" itemprop="text">
            <p>Да реально крутой мануал 💡 Охи и нахитрили эти разработчики, что б только деньги выкачивать с нас</p>
        </div><!-- .comment-content -->

        <div class="reply">
            <span  class='comment-reply-link' data-href='#comment-11075' data-commentid="11075" data-postid="1498" data-belowelement="comment-11075" data-respondelement="respond" data-replyto="Комментарий к записи Марат" aria-label='Комментарий к записи Марат'>Ответить</span>        </div>
    </div>

    </li><!-- #comment-## -->
    
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-11936" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
    <div class="comment-body" id="comment-11936">
        <div class="comment-avatar">
		    <img alt='' src='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png' srcset='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>        </div>
        <div class="comment-meta">
            <cite class="comment-author" itemprop="creator">Андрей</cite>
            
                            <time class="comment-time" itemprop="datePublished" datetime="2019-08-01">
                    01.08.2019                    в 04:19                </time>
                    </div>

        <div class="comment-content" itemprop="text">
            <p>Схема действует. Но сейчас появились дополнительные цели. Каков порядок прохождения теперь?</p>
        </div><!-- .comment-content -->

        <div class="reply">
            <span  class='comment-reply-link' data-href='#comment-11936' data-commentid="11936" data-postid="1498" data-belowelement="comment-11936" data-respondelement="respond" data-replyto="Комментарий к записи Андрей" aria-label='Комментарий к записи Андрей'>Ответить</span>        </div>
    </div>

    <ol class="children">
    
<li class="comment even depth-2" id="li-comment-12428" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
    <div class="comment-body" id="comment-12428">
        <div class="comment-avatar">
		    <img alt='' src='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png' srcset='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>        </div>
        <div class="comment-meta">
            <cite class="comment-author" itemprop="creator">Вадим</cite>
            
                            <time class="comment-time" itemprop="datePublished" datetime="2020-01-31">
                    31.01.2020                    в 20:30                </time>
                    </div>

        <div class="comment-content" itemprop="text">
            <p>Все также работает, схема проверена  ❗</p>
        </div><!-- .comment-content -->

        <div class="reply">
            <span  class='comment-reply-link' data-href='#comment-12428' data-commentid="12428" data-postid="1498" data-belowelement="comment-12428" data-respondelement="respond" data-replyto="Комментарий к записи Вадим" aria-label='Комментарий к записи Вадим'>Ответить</span>        </div>
    </div>

    </li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
    
<li class="comment odd alt thread-even depth-1" id="li-comment-13015" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
    <div class="comment-body" id="comment-13015">
        <div class="comment-avatar">
		    <img alt='' src='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png' srcset='https://runetmir.com/wp-content/plugins/clearfy-pro/assets/images/default-avatar.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>        </div>
        <div class="comment-meta">
            <cite class="comment-author" itemprop="creator">Бронто</cite>
            
                            <time class="comment-time" itemprop="datePublished" datetime="2021-02-24">
                    24.02.2021                    в 22:57                </time>
                    </div>

        <div class="comment-content" itemprop="text">
            <p>:idea:круто !)) интересно..маяк по этой схеме  ещё работает ?))</p>
        </div><!-- .comment-content -->

        <div class="reply">
            <span  class='comment-reply-link' data-href='#comment-13015' data-commentid="13015" data-postid="1498" data-belowelement="comment-13015" data-respondelement="respond" data-replyto="Комментарий к записи Бронто" aria-label='Комментарий к записи Бронто'>Ответить</span>        </div>
    </div>

    </li><!-- #comment-## -->
        </ol><!-- .comment-list -->

        
</div><!-- #comments -->

            </main><!-- #main -->
        </div><!-- #primary -->

        
<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">
    <div class="sticky-sidebar js-sticky-sidebar">

        
        <div id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://runetmir.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Поиск…" value="" name="s">
    </label>
    <button type="submit" class="search-submit"></button>
</form></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-header">Свежие комментарии</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Andreyyy</span> к записи <a href="https://runetmir.com/pravda-o-zarabotke-na-otzyvax-i-kommentariyax#comment-13182">Правда о заработке на отзывах и комментариях</a></li><li class="recentcomments"><span class="comment-author-link">Анна</span> к записи <a href="https://runetmir.com/pravda-o-zarabotke-na-otzyvax-i-kommentariyax#comment-13180">Правда о заработке на отзывах и комментариях</a></li><li class="recentcomments"><span class="comment-author-link">Олег Коровин</span> к записи <a href="https://runetmir.com/vakansii-udalennoj-raboty-v-internete#comment-13177">Проверенные вакансии удаленной работы в интернете 2021 года</a></li></ul></div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="widget-header">Свежие записи</div>
		<ul>
											<li>
					<a href="https://runetmir.com/pleyadeancy-ix-poslanie-vneshnost-i-realnost">Плеядеанцы &#8212; их послание, внешность и реальность</a>
									</li>
											<li>
					<a href="https://runetmir.com/chto-takoe-neordinarnost">Что такое неординарность проявления в человеке и объекте</a>
									</li>
											<li>
					<a href="https://runetmir.com/menyu-velikij-post-kalendar-pitaniya-po-dnyam">Великий пост 2021 календарь питания по дням с меню</a>
									</li>
											<li>
					<a href="https://runetmir.com/goroda-millionniki-rossii">Города миллионники России на 2021 год, список и таблица</a>
									</li>
					</ul>

		</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p><noindex><!-- Yandex.RTB R-A-388865-1 --></p>
<div id="yandex_rtb_R-A-388865-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-388865-1",
                renderTo: "yandex_rtb_R-A-388865-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex></p>
</div>
		</div>
        
    </div>
</aside><!-- #secondary -->

    
                    <div id="related-posts" class="related-posts fixed"><div class="related-posts__header">Вам также может понравиться</div><div class="post-cards post-cards--vertical">
<div class="post-card post-card--related post-card--thumbnail-no">
    <div class="post-card__title"><a href="https://runetmir.com/next-boi-usika">Следующий бой Александра Усика в 2017 году</a></div><div class="post-card__description">Сегодня Александр Усик весьма известная личность.</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">5</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://runetmir.com/ags-yandeksa-armagedon-dlya-vebmastero"><img width="335" height="151" src="https://runetmir.com/wp-content/uploads/2013/11/ags_site.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy" srcset="https://runetmir.com/wp-content/uploads/2013/11/ags_site.jpg 525w, https://runetmir.com/wp-content/uploads/2013/11/ags_site-300x134.jpg 300w" sizes="(max-width: 335px) 100vw, 335px" /></a></div><div class="post-card__title"><a href="https://runetmir.com/ags-yandeksa-armagedon-dlya-vebmastero">АГС Яндекса &#8212; армагедон для вебмастеров, или делайте хорошие сайты</a></div><div class="post-card__description">Случилось то что многие не хотели, но понимали, что</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">2</span></div>
</div>

<div class="post-card post-card--related post-card--thumbnail-no">
    <div class="post-card__title"><a href="https://runetmir.com/mim-com-ua-otzyvy-po-vyvodu">mim.com.ua – отзывы по выводу денег</a></div><div class="post-card__description">Письмо от читателя. «WMU – заблокировали» &#8212;</div><div class="post-card__meta"><span class="post-card__comments">9</span><span class="post-card__views">5</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://runetmir.com/v-evrope-nabirayut-populyarnost-rossi"><img width="150" height="145" src="https://runetmir.com/wp-content/uploads/2012/08/pochta.gif" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy" /></a></div><div class="post-card__title"><a href="https://runetmir.com/v-evrope-nabirayut-populyarnost-rossi">В Европе набирают популярность российские почтовики</a></div><div class="post-card__description">По июньским исследованиям comScore показателем роста</div><div class="post-card__meta"><span class="post-card__comments">1</span><span class="post-card__views">3</span></div>
</div>

<div class="post-card post-card--related post-card--thumbnail-no">
    <div class="post-card__title"><a href="https://runetmir.com/p1">Старт нашего проекта и ожидания бесплатного интернета всем студентам.</a></div><div class="post-card__description">Стартует первая запись на сайте. Надеемся, что через</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">3</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://runetmir.com/maslenica-provody-zimy-i-kakogo-chisla"><img width="333" height="220" src="https://runetmir.com/wp-content/uploads/2019/02/provodu-zimy.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy" srcset="https://runetmir.com/wp-content/uploads/2019/02/provodu-zimy.jpg 871w, https://runetmir.com/wp-content/uploads/2019/02/provodu-zimy-300x198.jpg 300w, https://runetmir.com/wp-content/uploads/2019/02/provodu-zimy-768x507.jpg 768w" sizes="(max-width: 333px) 100vw, 333px" /></a></div><div class="post-card__title"><a href="https://runetmir.com/maslenica-provody-zimy-i-kakogo-chisla">в 2020 году Масленица и проводы зимы да в каких числах?</a></div><div class="post-card__description">Масленица считается праздником проводов Зимы – общеславянским</div><div class="post-card__meta"><span class="post-card__comments">3</span><span class="post-card__views">11</span></div>
</div>

<div class="post-card post-card--related post-card--thumbnail-no">
    <div class="post-card__title"><a href="https://runetmir.com/geometrika-pro">geometrika.pro отзывы</a></div><div class="post-card__description">С Вами снова Партизан, хотя мое желания встречаться</div><div class="post-card__meta"><span class="post-card__comments">2</span><span class="post-card__views">1</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://runetmir.com/rossiya-mnogokulturnaya-i-mnogoyazychnaya-strana-kak-gosudarstvo-podschityvaet-eto-mnogoobrazie"><img width="296" height="220" src="https://runetmir.com/wp-content/uploads/2019/11/Perepis2020.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="" loading="lazy" srcset="https://runetmir.com/wp-content/uploads/2019/11/Perepis2020.jpg 670w, https://runetmir.com/wp-content/uploads/2019/11/Perepis2020-300x223.jpg 300w" sizes="(max-width: 296px) 100vw, 296px" /></a></div><div class="post-card__title"><a href="https://runetmir.com/rossiya-mnogokulturnaya-i-mnogoyazychnaya-strana-kak-gosudarstvo-podschityvaet-eto-mnogoobrazie">Россия многокультурная и многоязычная страна. Как государство подсчитывает это многообразие?</a></div><div class="post-card__description">В период 1-31 октября 2020 г. в России будет проходить</div><div class="post-card__meta"><span class="post-card__comments">0</span><span class="post-card__views">5</span></div>
</div>
</div></div>            

    </div><!--.site-content-inner-->

    
</div><!--.site-content-->

    
    


<div class="site-footer-container site-footer-container--disable-sticky">

    

    <footer id="colophon" class="site-footer site-footer--style-gray full">
        <div class="site-footer-inner fixed">

            
            
<div class="footer-bottom">
    <div class="footer-info">
        <noindex><a title="О сайте" href="https://runetmir.com/osajte" rel="nofollow noopener noreferrer"><i class="fa fa-info" aria-hidden="true"> О сайте</i></a> | <a title="Политика конфиденциальности" href="https://runetmir.com/privacy" rel="nofollow noopener noreferrer"><i class="fa fa-users" aria-hidden="true"> Конфиденциальность</i></a> | <a title="Пользовательское соглашение" href="https://runetmir.com/usloviya-ispolzovaniya" rel="nofollow noopener noreferrer"><i class="fa fa-copyright" aria-hidden="true"> Условия использования</i></a> | <a title="Для правообладателей" href="https://runetmir.com/dlya-pravoobladatelej" rel="nofollow noopener noreferrer"><i class="fa fa-user" aria-hidden="true"></i> Для правообладателей</a> | <a title="связь" href="https://runetmir.com/contact" rel="nofollow noopener noreferrer"><i class="fa fa-envelope-o" aria-hidden="true"> Обратная связь</i></a></br>
Копирование материалов, без указания открытой индексируемой ссылки на сайт – запрещено!
Информация, предоставляемая на сайте, носит исключительно ознакомительный характер.</noindex>
	        </div>

    <div class="footer-counters"><noindex><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(46634511, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46634511" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></noindex></div></div>
        </div>
    </footer><!--.site-footer-->
</div>


            <button type="button" class="scrolltop js-scrolltop" data-mob="on"></button>
    
</div><!-- #page -->

<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script type='text/javascript' id='expert-review-scripts-js-extra'>
/* <![CDATA[ */
var expert_review_ajax = {"url":"https:\/\/runetmir.com\/wp-admin\/admin-ajax.php","nonce":"ca6bf26719","comment_to_scroll_selector":null,"ask_question_link_new_tab":null,"i18n":{"question_popup_name":"\u0418\u043c\u044f","question_popup_email":"Email","question_popup_phone":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","question_popup_question":"\u0412\u043e\u043f\u0440\u043e\u0441","question_popup_submit":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c","question_popup_cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","question_submitted":"\u0412\u043e\u043f\u0440\u043e\u0441 \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d","legacy_form":"\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043a\u043e\u0434 \u0433\u0435\u043d\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u0444\u043e\u0440\u043c\u044b","field_cannot_be_empty":"\u041f\u043e\u043b\u0435 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043f\u0443\u0441\u0442\u044b\u043c","field_must_be_checked":"\u041f\u043e\u043b\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c \u043e\u0442\u043c\u0435\u0447\u0435\u043d\u043e","consent":"\u0421\u043e\u0433\u043b\u0430\u0441\u0438\u0435 \u043d\u0430 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445"},"consent":null};
/* ]]> */
</script>
<script  src='https://runetmir.com/wp-content/plugins/expert-review/assets/public/js/scripts.min.js' id='expert-review-scripts-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/runetmir.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script  src='https://runetmir.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='reboot-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/runetmir.com\/wp-admin\/admin-ajax.php","nonce":"ca6bf26719"};
/* ]]> */
</script>
<script  src='https://runetmir.com/wp-content/themes/reboot/assets/js/scripts.min.js' id='reboot-scripts-js'></script>
<script  src='https://runetmir.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async"  src='https://runetmir.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script>!function(){var t=!1;try{var e=Object.defineProperty({},"passive",{get:function(){t=!0}});window.addEventListener("test",null,e)}catch(t){}return t}()||function(i){var o=!0,s=!1;EventTarget.prototype.addEventListener=function(t,e,n){var r="object"==typeof n,a=r?n.capture:n;n=r?n:{},"touchstart"!=t&&"scroll"!=t&&"wheel"!=t||(n.passive=void 0!==n.passive?n.passive:o),n.capture=void 0!==a?a:s,i.call(this,t,e,n)}}(EventTarget.prototype.addEventListener);</script>


</body>
</html>
